Vulnerabilidad critica de Wordpress

29 Apr 2015

WordPress 4.2.1 ya está disponible. Esta es una nueva actualización crítica de seguridad para todas las versiones previas y es muy recomendable que aplique esta actualización en forma inmediata.

Hace algunas horas el equipo de Wordpress ha descubierto una vulnerabilidad "cross-site scripting", que permite a las personas que pueden comentar en un sitio WP puedan comprometer el sitio web.

Puede leer más acerca de ello en:

https://wordpress.org/news/2015/04/wordpress-4-2-1/