POODLE: vulnerabilidad de SSLv3

18 Oct 2014

El departamento de seguridad de RedHat está informado de una vulnerabilidad en el protocolo SSLv3, al cual se ha asignado el caso numero CVE-2014-3566 y comúnmente llamado 'POODLE'. Afecta todas las implementaciones del protocolo SSLv3.

http://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2014-3566

Nosotros estamos trabajando conjuntamente con cPanel y los proveedores de los diferentes sistemas y ya hemos tomado los primeros pasos para corregir el problema en Apache y otros servicios en los servidores.

Seguiremos trabajando con ellos hasta corregir completamente cualquier sistema que tenga relación con esta vulnerabilidad.

Si tiene alguna consulta por favor contáctenos.

Aquí tiene un vínculo con información detallada acerca de dicha vulnerabilidad:

https://www.digitalocean.com/community/tutorials/how-to-protect-your-server-against-the-poodle-sslv3-vulnerability

Muchas gracias!